Seite 489 von 489 ErsteErste ... 389439479485486487488489
Ergebnis 7.321 bis 7.325 von 7325

Thema: Schnelle Hilfe bei Problemen und Fragen rund um den PC

  1. #7321
    Wee Free Man Avatar von Rob Anybody
    Registriert seit
    20.05.06
    Ort
    Ruhrstadt
    Beiträge
    14.690
    Zitat Zitat von Rorschach Beitrag anzeigen
    Mein Computer (Win10) startet schon seit einiger Zeit immer mal wieder neu. Zu 95 % passiert, wenn ich gerade ein Spiel beendet habe.
    Der Computer startet dann ohne Vorwarnung neu und wenn ich auf dem Desktop angelangt bin, passiert das erneut. Das geht ein paarmal so, bis irgendwann C: überprüft wird und dann läuft es wieder.

    Anfangs dachte ich, das es an Rainlendar liegt, weil nach den Neustarts die Einstellung zurück gesetzt waren, aber auch nachdem ich Rainlendar ausgeschaltet habe, tritt das weiterhin auf.
    Seit (vor)gestern ist dann auch Civ6 weg (bei Neustart nach dem Beenden eines Civ6-Spiels) und muss neuinstalliert werden und der eigentliche Steam Pfad (auf E wird nicht mehr erkannt.

    Habt ihr eine Idee, woran es liegen kann?
    Hast du mal den Status deiner Festplatte(n) geprüft?
    S.M.A.R.T.-Tools gibt es zB bei Chip.de.

    Aber an jenem Morgen war es Magie gewesen. Und es hörte nicht auf, Magie zu sein, nur weil man [inzwischen] eine Erklärung dafür hatte ...
    (Terry Pratchett)

    aktiv: BASE-PB (77), BtS-PBEM (472, übernommen: 461), BASE-PBEM (468)
    gewonnen: Weltraum (BtS-PB 70, BtS-PBEM 438, 462), Vorherrschaft (BtS-PBEM 417, 463), zum Sieger erklärt (BtS-PBEM 456), Kultur (Civ4-PBEM 65)
    Story: SdM 'Rückkehr'

  2. #7322
    Lavalampe Avatar von Rorschach
    Registriert seit
    25.02.02
    Ort
    Ruhrgebiet
    Beiträge
    4.985
    Gerade gemacht, zumindest jetzt direkt nach dem Start ist alles gut.

    Kann das auch irgendwo ein Überhitzungsproblem sein?

  3. #7323
    Lavalampe Avatar von Rorschach
    Registriert seit
    25.02.02
    Ort
    Ruhrgebiet
    Beiträge
    4.985
    ich habe mir mal ein Temp-Log-Programm runtergelanden und irgendeine Temperatur geht da auf 95° hoch.

    Bild

    Gigabyte ist mein Mainboard, was wird dann denn da so heiß?

    Das Programm ist HWMonitor und der Prozessor ist noch mal extra aufgeführt.
    Angehängte Grafiken Angehängte Grafiken

  4. #7324
    Registrierter Benutzer
    Registriert seit
    12.08.10
    Beiträge
    20.513
    Also soweit ich auf die Schnelle was zu dem Mainboard gefunden habe, ist das nur ein Auslesefehler von HWMonitor, der auch bei einigen anderen Leuten schon aufgetreten ist.

  5. #7325
    Lavalampe Avatar von Rorschach
    Registriert seit
    25.02.02
    Ort
    Ruhrgebiet
    Beiträge
    4.985
    Mist

Seite 489 von 489 ErsteErste ... 389439479485486487488489

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •