Seite 15 von 17 ErsteErste ... 511121314151617 LetzteLetzte
Ergebnis 211 bis 225 von 241

Thema: PBEM 62 - Anfänger gewünscht

  1. #211
    Registrierter Benutzer Avatar von d9r
    Registriert seit
    06.01.15
    Ort
    Düsseldorfer Raum
    Beiträge
    891
    Zitat Zitat von dsoxygen Beitrag anzeigen
    Bin auch raus.
    War mal eine interessante Erfahrung so ein PBEM aber ich musste feststellen das es für ich nichts ist.
    Ich glaube das es erst wirklich interessant im Mid- oder Endgame wird wenn man pro Zug mehr zutun hat als 3 Pferde und 2 Handwerker zu ziehen.
    Euch noch viel Spaß
    danke fürs mitspielen. Du hast echt tapfer durchgehalten!

    Ich habe ein Problem, ich kann die Saves nicht mehr über die Seite herunterladen (passiert einfach nichts).
    Eine Mail mit Save erhalte ich leider auch nicht mehr. Hat jemand eine Idee?

  2. #212
    Registrierter Benutzer Avatar von d9r
    Registriert seit
    06.01.15
    Ort
    Düsseldorfer Raum
    Beiträge
    891
    habe immernoch dasselbe problem..

  3. #213
    alter BF Ritter Avatar von MarkyMark
    Registriert seit
    31.01.02
    Ort
    Irgendwo in BW
    Beiträge
    6.816
    warte ich schau mal

  4. #214
    Registrierter Benutzer Avatar von Balkankoenig
    Registriert seit
    09.07.12
    Ort
    Berlin
    Beiträge
    368
    Zitat Zitat von d9r Beitrag anzeigen
    habe immernoch dasselbe problem..
    Sorry. Habe keine Info bekommen, dass es einen neuen Beitrag hier gab.
    Ich kann über die Seite ebenfalls nicht mehr runter laden, bekomme aber noch die Mails, daher klappt das noch.
    Mark schaut es sich ja gerade an. Von daher können wir noch etwas abwarten...

  5. #215
    alter BF Ritter Avatar von MarkyMark
    Registriert seit
    31.01.02
    Ort
    Irgendwo in BW
    Beiträge
    6.816
    Ich habe was gefunden unter Chrome, vielleicht nochmal probieren mit dem Download.

  6. #216
    Registrierter Benutzer Avatar von d9r
    Registriert seit
    06.01.15
    Ort
    Düsseldorfer Raum
    Beiträge
    891
    funktioniert wieder, klappt wieder genau wie früher.

    Danke MarkyMark!

    Zug kommt dann gleich von mir.

  7. #217
    Registrierter Benutzer Avatar von d9r
    Registriert seit
    06.01.15
    Ort
    Düsseldorfer Raum
    Beiträge
    891
    ich muss mich leider wieder mit einem Problem melden.

    Seit dem Patch funktioniert nicht mehr alles einwandfrei. Erst konnte ich das Spiel überhaupt nicht mehr starten und jetzt wird mir beim laden des Saves angezeigt das irgendwelche Mods/DLCs fehlen.

    Screenshot anbei. Hat jemand eine Idee?
    Bild
    Angehängte Grafiken Angehängte Grafiken

  8. #218
    Registrierter Benutzer Avatar von Balkankoenig
    Registriert seit
    09.07.12
    Ort
    Berlin
    Beiträge
    368
    Prinzipiell kann es passieren, dass nach einem Update, Neuinstallation etc. deaktivierte Mods wieder aktiviert werden müssen. Dein Screenshot sieht aber komisch aus. Ich schaue mir gleich mal die Sache an meinem Rechner genauer an. Vielleicht kann ich dann zumindest sagen was bei mir aktiviert ist.

  9. #219
    alter BF Ritter Avatar von MarkyMark
    Registriert seit
    31.01.02
    Ort
    Irgendwo in BW
    Beiträge
    6.816
    hmm. ja evtl. versuchen vielleicht Mods ein-ausschalten.

  10. #220
    ...dankt für den Fisch! Avatar von luxi68
    Registriert seit
    24.02.02
    Ort
    SG - Burg
    Beiträge
    32.312
    Zitat Zitat von d9r Beitrag anzeigen
    Hat jemand eine Idee?
    Versuch das mal: https://www.civforum.de/showthread.p...03#post8771503
    .
    Somewhere over the rainbow...
    ...there's no place like home.

    Judy Garland, The Wizard Of OZ

    Ci[Wii]lization @ 1292 6114 9198 7307

  11. #221
    Registrierter Benutzer Avatar von Balkankoenig
    Registriert seit
    09.07.12
    Ort
    Berlin
    Beiträge
    368
    Was auffällt: Schwierigkeitsstufe und Geschwindigkeit in Deiner Anzeige sind auch nicht korrekt. Schau aber auf jeden Fall mal, ob der Hinweis von Luxi68 weiterhilft!

    zum Vergleich:
    Bild


    Hier die einzigen Community-Inhalte, die ich aktiviert habe. Rest ist offizieller Content.
    Bild
    Angehängte Grafiken Angehängte Grafiken

  12. #222
    Registrierter Benutzer Avatar von d9r
    Registriert seit
    06.01.15
    Ort
    Düsseldorfer Raum
    Beiträge
    891
    danke für die Tipps, ich schaue mir das heute Abend nach der Arbeit nochmal an.

    Den Hinweis von luxi habe ich gestern schon in einer Diskussion auf Steam gelesen.
    Das hat mir dann im Endeffekt geholfen das Spiel wieder starten zu können.

  13. #223
    Registrierter Benutzer Avatar von Balkankoenig
    Registriert seit
    09.07.12
    Ort
    Berlin
    Beiträge
    368
    Zitat Zitat von d9r Beitrag anzeigen
    danke für die Tipps, ich schaue mir das heute Abend nach der Arbeit nochmal an.

    Den Hinweis von luxi habe ich gestern schon in einer Diskussion auf Steam gelesen.
    Das hat mir dann im Endeffekt geholfen das Spiel wieder starten zu können.
    Gibt es Neuigkeiten?

  14. #224
    Registrierter Benutzer Avatar von d9r
    Registriert seit
    06.01.15
    Ort
    Düsseldorfer Raum
    Beiträge
    891
    Ich habe es nochmal mit und ohne Startoptionen probiert.
    Immernoch dasselbe Problem wie vorher.

    Ohne Startoptionen lässt sich auch weiterhin das Spiel nicht starten, echt ärgerlich...

  15. #225
    Registrierter Benutzer Avatar von d9r
    Registriert seit
    06.01.15
    Ort
    Düsseldorfer Raum
    Beiträge
    891
    Falls sich jemand findet, bin ich gerne bereit das Spiel abzugeben, damit ihr zeitnah zu Ende spielen könnt.

    Ist ja auch blöd wenn ihr jetzt warten müsst.

Seite 15 von 17 ErsteErste ... 511121314151617 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •