Ergebnis 1 bis 3 von 3

Thema: Kein Sound mehr in CIV IV BTS!!!

  1. #1
    Je suis Rezo!!! Avatar von Maxvorstadt
    Registriert seit
    03.08.13
    Ort
    Z`Ha`Dum
    Beiträge
    1.157

    Kein Sound mehr in CIV IV BTS!!!

    CIV IV BTS gibt plötzlich keinen Mucks mehr von sich, dabei hab ich vor ein paar Wochen noch ganz normal gespielt!!!
    „Fußball ist ein einfaches Spiel: 22 Männer jagen 90 Minuten lang einem Ball nach, und am Ende gewinnen immer die Deutschen.“
    Gary Lineker

    "Fußball ist wie Schach - nur ohne Würfel!"
    Jan Böhmermann

    I is more stronger than Darth Vapour!

  2. #2
    Registrierter Benutzer Avatar von Ramkhamhaeng
    Registriert seit
    19.07.10
    Ort
    Aralkum
    Beiträge
    8.451
    Taub geworden?

  3. #3
    Je suis Rezo!!! Avatar von Maxvorstadt
    Registriert seit
    03.08.13
    Ort
    Z`Ha`Dum
    Beiträge
    1.157
    Nö, aber hab rausgefunden was war: Aus irgendnem Grund war beim Mixer vom Soundchip die Lautstärke für CIV IV auf Null gesetzt. Hab das wieder raufgesetzt, jetzt funzt es!
    Kann ich auch endlich wieder BASE spielen.
    „Fußball ist ein einfaches Spiel: 22 Männer jagen 90 Minuten lang einem Ball nach, und am Ende gewinnen immer die Deutschen.“
    Gary Lineker

    "Fußball ist wie Schach - nur ohne Würfel!"
    Jan Böhmermann

    I is more stronger than Darth Vapour!

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •